Vážení zákazníci,
na našich serverech Vimhost pro webhosting nyní podporujeme nejnovější verzi PHP 8.0.
Tuto verzi PHP můžete zvolit při registraci nového webhostingu. U již registrovaného webhostingu lze provést změna verze PHP v Nastavení PHP u Vaší domény nebo subdomény v zákaznickém účtu, případně kontaktujte technickou podporu.

Menu